<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Thursday Doors &#8211; 09/12/2019 | Shoot &#039;N Go</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://angelafurtadophotography.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//shootngo.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Shoot &#039;N Go &raquo; Feed" href="https://angelafurtadophotography.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shoot &#039;N Go &raquo; Comments Feed" href="https://angelafurtadophotography.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shoot &#039;N Go &raquo; Thursday Doors &#8211;&nbsp;09/12/2019 Comments Feed" href="https://angelafurtadophotography.com/2019/09/12/thursday-doors-09-12-2019/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU9Fy4yAM/KHDNG2T3MvNfQtgFasRhkFQN39fwPG0TVsmN/dia7F2JVayXIIwfk4wJ+myCJQtziyXYLwT7JDgfIUGw/xLfk+LQCrBKILndIV6NMITsHyGFJQ5iYa+pG+5NheoIdryJYI8DPfDndQZaZSafKPrqOJZcjoT/L9MmsDdItNYLBPOJ4gbWgX7nRh/Sd4Nu4fSxIic1h54WJlN5Uf+UyYSjAkEjFjK24ut8m44ymZ9uQuntaVV/fq0N5tqTzl3QaWa4UoRBVQ8mVOPtuBooexASbnEIsFrl+LCYStUw0lVB3ol2lZqHSIwi/J0mJ1o8/rKW49lyFqmpRycyx1eYN6MvjW9DUS0yjdzjCcfWY4qdo3mrNlEDAl9naon8ksvf/IvddGy1lSqftgxlLNPaKrKFvR0LHhRTFC17icgnkhh7P/uxT5bQtvm/A57JGWquFbxPeql111dO5E8qVhrXd5dM71BReUq1n8GP01tepSWvFb0j0ttI45CzWP7m27hVotYoFgHfAWrwF/3Z7c/HI+/98f9/fMbL68dpQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkOsKwjAMhV/Iroh0+Ed8lq3LSmpvNq1Dn95OJ8xtKASSkI+Tk/AhMHTS5A6I6xLXDPE+pUrTjv8CmEUVmwSVRfeBpXcJXBrZ4ClZIGoUbEytb9EAywSxAC6VNb1fcjazYLJCRzyCKas6Nqouug3170PQ3RCGv5iGFBp5YREIHyvPMy+UW5IRQ0Jfut4b41fqM3zATkF6/e9dsjbbwCZPZ3vaC3E8iLoWB/0ECeGXGw=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shootngo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Beach Goers (ICM&nbsp;technique)' href='https://angelafurtadophotography.com/2019/09/10/beach-goers-icm-technique/' />
<link rel='next' title='Ginger' href='https://angelafurtadophotography.com/2019/09/13/ginger/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://angelafurtadophotography.com/2019/09/12/thursday-doors-09-12-2019/" />
<link rel='shortlink' href='https://wp.me/p3rtG6-4Qb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fangelafurtadophotography.com%2F2019%2F09%2F12%2Fthursday-doors-09-12-2019%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fangelafurtadophotography.com%2F2019%2F09%2F12%2Fthursday-doors-09-12-2019%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Thursday Doors &#8211; 09/12/2019" />
<meta property="og:url" content="https://angelafurtadophotography.com/2019/09/12/thursday-doors-09-12-2019/" />
<meta property="og:description" content="Doors of Süleymaniye Mosque, Istanbul The Süleymaniye Mosque is an Ottoman imperial mosque located on the Third Hill of Istanbul, Turkey. It is the second largest mosque in the city and its largest…" />
<meta property="article:published_time" content="2019-09-13T06:44:01+00:00" />
<meta property="article:modified_time" content="2019-09-13T06:44:01+00:00" />
<meta property="og:site_name" content="Shoot &#039;N Go" />
<meta property="og:image" content="https://shootngo.files.wordpress.com/2019/09/doorwebsulaman-dsc_7916.jpg" />
<meta property="og:image:secure_url" content="https://shootngo.files.wordpress.com/2019/09/doorwebsulaman-dsc_7916.jpg" />
<meta property="og:image" content="https://shootngo.files.wordpress.com/2019/09/doorsulaman-web-dsc_7946.jpg" />
<meta property="og:image:secure_url" content="https://shootngo.files.wordpress.com/2019/09/doorsulaman-web-dsc_7946.jpg" />
<meta property="og:image" content="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-dsc_7954.jpg" />
<meta property="og:image:secure_url" content="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-dsc_7954.jpg" />
<meta property="og:image" content="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7989.jpg" />
<meta property="og:image:secure_url" content="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7989.jpg" />
<meta property="og:image" content="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-img_2016.jpg" />
<meta property="og:image:secure_url" content="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-img_2016.jpg" />
<meta property="og:image" content="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-dsc_7967.jpg" />
<meta property="og:image:secure_url" content="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-dsc_7967.jpg" />
<meta property="og:image" content="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7947.jpg" />
<meta property="og:image:secure_url" content="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7947.jpg" />
<meta property="og:image" content="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7970.jpg" />
<meta property="og:image:secure_url" content="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7970.jpg" />
<meta property="og:image" content="https://shootngo.files.wordpress.com/2019/09/doorsulamanwebdsc_7990.jpg" />
<meta property="og:image:secure_url" content="https://shootngo.files.wordpress.com/2019/09/doorsulamanwebdsc_7990.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Thursday Doors &#8211;&nbsp;09/12/2019" />
<meta name="twitter:image" content="https://shootngo.files.wordpress.com/2019/09/doorwebsulaman-dsc_7916.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/acc7bb347eb3939086a5bfa8978109c6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/acc7bb347eb3939086a5bfa8978109c6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/acc7bb347eb3939086a5bfa8978109c6?s=114" />
<link rel='openid.server' href='https://angelafurtadophotography.com/?openidserver=1' />
<link rel='openid.delegate' href='https://angelafurtadophotography.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://angelafurtadophotography.com/osd.xml" title="Shoot &#039;N Go" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_twentyeleven_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #e4741f;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #e4741f;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #e4741f;
		}
	</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Shoot &#039;N Go" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Adventures in Photography" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://angelafurtadophotography.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/acc7bb347eb3939086a5bfa8978109c6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Doors of Süleymaniye Mosque, Istanbul The Süleymaniye Mosque is an Ottoman imperial mosque located on the Third Hill of Istanbul, Turkey. It is the second largest mosque in the city and its largest Ottoman-era mosque. It is a beautiful building. An architectural wonder. And it has some very pretty doors. We visited it on a&hellip;" />
<link rel="amphtml" href="https://angelafurtadophotography.com/2019/09/12/thursday-doors-09-12-2019/amp/"></head>

<body class="post-template-default single single-post postid-18611 single-format-standard wp-embed-responsive mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-dark">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://angelafurtadophotography.com/" rel="home">Shoot &#039;N Go</a></span></h1>
				<h2 id="site-description">Adventures in Photography</h2>
			</hgroup>

						<a href="https://angelafurtadophotography.com/">
									<img src="https://shootngo.files.wordpress.com/2017/11/cropped-dsc_0451_edited-21.jpg" width="1000" height="287" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://angelafurtadophotography.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu"><ul>
<li ><a href="https://angelafurtadophotography.com/">Home</a></li><li class="page_item page-item-1"><a href="https://angelafurtadophotography.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://angelafurtadophotography.com/2019/09/10/beach-goers-icm-technique/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"><a href="https://angelafurtadophotography.com/2019/09/13/ginger/" rel="next">Next <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- #nav-single -->

					
<article id="post-18611" class="post-18611 post type-post status-publish format-standard hentry category-architecture-2 category-culture category-photography-2 category-photos category-travel category-uncategorized tag-thursdaydoors tag-doors tag-istanbul-turkey tag-mosque tag-postaday tag-suleymaniye-mosque tag-sultan">
	<header class="entry-header">
		<h1 class="entry-title">Thursday Doors &#8211;&nbsp;09/12/2019</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://angelafurtadophotography.com/2019/09/12/thursday-doors-09-12-2019/" title="11:44 pm" rel="bookmark"><time class="entry-date" datetime="2019-09-12T23:44:01-07:00">September 12, 2019</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://angelafurtadophotography.com/author/angelafurtado1/" title="View all posts by AngelaFurtado1" rel="author">AngelaFurtado1</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<h2 class=" b_entityTitle">Doors of Süleymaniye Mosque, Istanbul</h2>
<p>The Süleymaniye Mosque is an Ottoman imperial mosque located on the Third Hill of Istanbul, Turkey. It is the second largest mosque in the city and its largest Ottoman-era mosque. It is a beautiful building. An architectural wonder. And it has some very pretty doors. We visited it on a very cold and grey day so the external shots don&#8217;t do justice to it.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="584" data-carousel-extra='{&quot;blog_id&quot;:50877950,&quot;permalink&quot;:&quot;https:\/\/angelafurtadophotography.com\/2019\/09\/12\/thursday-doors-09-12-2019\/&quot;,&quot;likes_blog_id&quot;:50877950}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 584px; height: 275px;" data-original-width="584" data-original-height="275" > <div class="gallery-group images-1" style="width: 184px; height: 275px;" data-original-width="184" data-original-height="275" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://angelafurtadophotography.com/?attachment_id=18596" border="0" itemprop="url"> <meta itemprop="width" content="180"> <meta itemprop="height" content="271"> <img data-attachment-id="18596" data-orig-file="https://shootngo.files.wordpress.com/2019/09/doorwebsulaman-dsc_7916.jpg" data-orig-size="993,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;Angela Furtado&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555622020&quot;,&quot;copyright&quot;:&quot;Angela Furtado&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DoorWebSulaman-DSC_7916" data-image-description="" data-medium-file="https://shootngo.files.wordpress.com/2019/09/doorwebsulaman-dsc_7916.jpg?w=199" data-large-file="https://shootngo.files.wordpress.com/2019/09/doorwebsulaman-dsc_7916.jpg?w=584" src="https://shootngo.files.wordpress.com/2019/09/doorwebsulaman-dsc_7916.jpg?w=180&#038;h=271" width="180" height="271" data-original-width="180" data-original-height="271" itemprop="http://schema.org/image" title="DoorWebSulaman-DSC_7916" alt="DoorWebSulaman-DSC_7916" style="width: 180px; height: 271px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 400px; height: 275px;" data-original-width="400" data-original-height="275" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://angelafurtadophotography.com/?attachment_id=18605" border="0" itemprop="url"> <meta itemprop="width" content="396"> <meta itemprop="height" content="271"> <img data-attachment-id="18605" data-orig-file="https://shootngo.files.wordpress.com/2019/09/doorsulaman-web-dsc_7946.jpg" data-orig-size="1500,1027" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Angela Furtado&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555625704&quot;,&quot;copyright&quot;:&quot;Angela Furtado&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DoorSulaman-Web-DSC_7946" data-image-description="" data-medium-file="https://shootngo.files.wordpress.com/2019/09/doorsulaman-web-dsc_7946.jpg?w=300" data-large-file="https://shootngo.files.wordpress.com/2019/09/doorsulaman-web-dsc_7946.jpg?w=584" src="https://shootngo.files.wordpress.com/2019/09/doorsulaman-web-dsc_7946.jpg?w=396&#038;h=271" width="396" height="271" data-original-width="396" data-original-height="271" itemprop="http://schema.org/image" title="DoorSulaman-Web-DSC_7946" alt="DoorSulaman-Web-DSC_7946" style="width: 396px; height: 271px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 584px; height: 498px;" data-original-width="584" data-original-height="498" > <div class="gallery-group images-1" style="width: 354px; height: 498px;" data-original-width="354" data-original-height="498" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://angelafurtadophotography.com/?attachment_id=18604" border="0" itemprop="url"> <meta itemprop="width" content="350"> <meta itemprop="height" content="494"> <img data-attachment-id="18604" data-orig-file="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-dsc_7954.jpg" data-orig-size="1065,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Angela Furtado&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555625932&quot;,&quot;copyright&quot;:&quot;Angela Furtado&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DoorSulamanWeb-DSC_7954" data-image-description="" data-medium-file="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-dsc_7954.jpg?w=213" data-large-file="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-dsc_7954.jpg?w=584" src="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-dsc_7954.jpg?w=350&#038;h=494" width="350" height="494" data-original-width="350" data-original-height="494" itemprop="http://schema.org/image" title="DoorSulamanWeb-DSC_7954" alt="DoorSulamanWeb-DSC_7954" style="width: 350px; height: 494px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-3" style="width: 230px; height: 498px;" data-original-width="230" data-original-height="498" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://angelafurtadophotography.com/?attachment_id=18597" border="0" itemprop="url"> <meta itemprop="width" content="226"> <meta itemprop="height" content="153"> <img data-attachment-id="18597" data-orig-file="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7989.jpg" data-orig-size="1500,1018" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Angela Furtado&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555627173&quot;,&quot;copyright&quot;:&quot;Angela Furtado&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DoorWeb-DSC_7989" data-image-description="" data-medium-file="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7989.jpg?w=300" data-large-file="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7989.jpg?w=584" src="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7989.jpg?w=226&#038;h=153" width="226" height="153" data-original-width="226" data-original-height="153" itemprop="http://schema.org/image" title="DoorWeb-DSC_7989" alt="DoorWeb-DSC_7989" style="width: 226px; height: 153px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://angelafurtadophotography.com/?attachment_id=18606" border="0" itemprop="url"> <meta itemprop="width" content="226"> <meta itemprop="height" content="170"> <img data-attachment-id="18606" data-orig-file="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-img_2016.jpg" data-orig-size="2500,1879" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Angela Furtado&quot;,&quot;camera&quot;:&quot;iPhone XS Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555626350&quot;,&quot;copyright&quot;:&quot;Angela Furtado&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DoorSulamanWeb-IMG_2016" data-image-description="" data-medium-file="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-img_2016.jpg?w=300" data-large-file="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-img_2016.jpg?w=584" src="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-img_2016.jpg?w=226&#038;h=170" width="226" height="170" data-original-width="226" data-original-height="170" itemprop="http://schema.org/image" title="DoorSulamanWeb-IMG_2016" alt="DoorSulamanWeb-IMG_2016" style="width: 226px; height: 170px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://angelafurtadophotography.com/?attachment_id=18602" border="0" itemprop="url"> <meta itemprop="width" content="226"> <meta itemprop="height" content="163"> <img data-attachment-id="18602" data-orig-file="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-dsc_7967.jpg" data-orig-size="2000,1446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Angela Furtado&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555626471&quot;,&quot;copyright&quot;:&quot;Angela Furtado&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DoorSulamanWeb-DSC_7967" data-image-description="" data-medium-file="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-dsc_7967.jpg?w=300" data-large-file="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-dsc_7967.jpg?w=584" src="https://shootngo.files.wordpress.com/2019/09/doorsulamanweb-dsc_7967.jpg?w=226&#038;h=163" width="226" height="163" data-original-width="226" data-original-height="163" itemprop="http://schema.org/image" title="DoorSulamanWeb-DSC_7967" alt="DoorSulamanWeb-DSC_7967" style="width: 226px; height: 163px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 584px; height: 307px;" data-original-width="584" data-original-height="307" > <div class="gallery-group images-1" style="width: 191px; height: 307px;" data-original-width="191" data-original-height="307" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://angelafurtadophotography.com/?attachment_id=18599" border="0" itemprop="url"> <meta itemprop="width" content="187"> <meta itemprop="height" content="303"> <img data-attachment-id="18599" data-orig-file="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7947.jpg" data-orig-size="926,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Angela Furtado&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555625754&quot;,&quot;copyright&quot;:&quot;Angela Furtado&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DoorWeb-DSC_7947" data-image-description="" data-medium-file="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7947.jpg?w=185" data-large-file="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7947.jpg?w=584" src="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7947.jpg?w=187&#038;h=303" width="187" height="303" data-original-width="187" data-original-height="303" itemprop="http://schema.org/image" title="DoorWeb-DSC_7947" alt="DoorWeb-DSC_7947" style="width: 187px; height: 303px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 190px; height: 307px;" data-original-width="190" data-original-height="307" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://angelafurtadophotography.com/?attachment_id=18598" border="0" itemprop="url"> <meta itemprop="width" content="186"> <meta itemprop="height" content="303"> <img data-attachment-id="18598" data-orig-file="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7970.jpg" data-orig-size="922,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Angela Furtado&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555626492&quot;,&quot;copyright&quot;:&quot;Angela Furtado&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="doorWeb-DSC_7970" data-image-description="" data-medium-file="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7970.jpg?w=184" data-large-file="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7970.jpg?w=584" src="https://shootngo.files.wordpress.com/2019/09/doorweb-dsc_7970.jpg?w=186&#038;h=303" width="186" height="303" data-original-width="186" data-original-height="303" itemprop="http://schema.org/image" title="doorWeb-DSC_7970" alt="doorWeb-DSC_7970" style="width: 186px; height: 303px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 203px; height: 307px;" data-original-width="203" data-original-height="307" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://angelafurtadophotography.com/?attachment_id=18601" border="0" itemprop="url"> <meta itemprop="width" content="199"> <meta itemprop="height" content="303"> <img data-attachment-id="18601" data-orig-file="https://shootngo.files.wordpress.com/2019/09/doorsulamanwebdsc_7990.jpg" data-orig-size="987,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Angela Furtado&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555627222&quot;,&quot;copyright&quot;:&quot;Angela Furtado&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DoorSulamanWebDSC_7990" data-image-description="" data-medium-file="https://shootngo.files.wordpress.com/2019/09/doorsulamanwebdsc_7990.jpg?w=197" data-large-file="https://shootngo.files.wordpress.com/2019/09/doorsulamanwebdsc_7990.jpg?w=584" src="https://shootngo.files.wordpress.com/2019/09/doorsulamanwebdsc_7990.jpg?w=199&#038;h=303" width="199" height="303" data-original-width="199" data-original-height="303" itemprop="http://schema.org/image" title="DoorSulamanWebDSC_7990" alt="DoorSulamanWebDSC_7990" style="width: 199px; height: 303px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>For <a href="https://miscellaneousmusingsofamiddleagedmind.wordpress.com/2019/09/12/thursday-doors-september-12-2019/">Norm&#8217;s Thursday Doors</a></p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18611" class="share-twitter sd-button share-icon" href="https://angelafurtadophotography.com/2019/09/12/thursday-doors-09-12-2019/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18611" class="share-facebook sd-button share-icon" href="https://angelafurtadophotography.com/2019/09/12/thursday-doors-09-12-2019/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-50877950-18611-5d7d5fbc537f5' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=50877950&amp;post_id=18611&amp;origin=shootngo.wordpress.com&amp;obj_id=50877950-18611-5d7d5fbc537f5&amp;domain=angelafurtadophotography.com' data-name='like-post-frame-50877950-18611-5d7d5fbc537f5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://angelafurtadophotography.com/category/architecture-2/" rel="category tag">Architecture</a>, <a href="https://angelafurtadophotography.com/category/culture/" rel="category tag">Culture</a>, <a href="https://angelafurtadophotography.com/category/photography-2/" rel="category tag">Photography</a>, <a href="https://angelafurtadophotography.com/category/photos/" rel="category tag">Photos</a>, <a href="https://angelafurtadophotography.com/category/travel/" rel="category tag">Travel</a>, <a href="https://angelafurtadophotography.com/category/uncategorized/" rel="category tag">Uncategorized</a> and tagged <a href="https://angelafurtadophotography.com/tag/thursdaydoors/" rel="tag">#ThursdayDoors</a>, <a href="https://angelafurtadophotography.com/tag/doors/" rel="tag">doors</a>, <a href="https://angelafurtadophotography.com/tag/istanbul-turkey/" rel="tag">Istanbul Turkey</a>, <a href="https://angelafurtadophotography.com/tag/mosque/" rel="tag">mosque</a>, <a href="https://angelafurtadophotography.com/tag/postaday/" rel="tag">postaday</a>, <a href="https://angelafurtadophotography.com/tag/suleymaniye-mosque/" rel="tag">Süleymaniye Mosque</a>, <a href="https://angelafurtadophotography.com/tag/sultan/" rel="tag">Sultan</a> by <a href="https://angelafurtadophotography.com/author/angelafurtado1/">AngelaFurtado1</a>. Bookmark the <a href="https://angelafurtadophotography.com/2019/09/12/thursday-doors-09-12-2019/" title="Permalink to Thursday Doors &#8211;&nbsp;09/12/2019" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-18611 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			4 thoughts on &ldquo;<span>Thursday Doors &#8211;&nbsp;09/12/2019</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-jmcguin7 even thread-even depth-1 highlander-comment" id="li-comment-8747">
		<article id="comment-8747" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/ee54b130c450050059d896aeb919b8cb?s=68&#038;d=&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn">Jackie</span> on <a href="https://angelafurtadophotography.com/2019/09/12/thursday-doors-09-12-2019/#comment-8747"><time datetime="2019-09-13T04:49:16-07:00">September 13, 2019 at 4:49 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Stunning!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='/2019/09/12/thursday-doors-09-12-2019/?replytocom=8747#respond' data-commentid="8747" data-postid="18611" data-belowelement="comment-8747" data-respondelement="respond" aria-label='Reply to Jackie'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-angelafurtado1 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-8749">
		<article id="comment-8749" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0cd4bfb82961062c2af52d9496ff853a?s=39&#038;d=&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://shootngo.wordpress.com' rel='external nofollow' class='url'>AngelaFurtado1</a></span> on <a href="https://angelafurtadophotography.com/2019/09/12/thursday-doors-09-12-2019/#comment-8749"><time datetime="2019-09-13T07:53:24-07:00">September 13, 2019 at 7:53 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thanks very much, Jackie!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='/2019/09/12/thursday-doors-09-12-2019/?replytocom=8749#respond' data-commentid="8749" data-postid="18611" data-belowelement="comment-8749" data-respondelement="respond" aria-label='Reply to AngelaFurtado1'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-norm2point0 even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-8763">
		<article id="comment-8763" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/2ca83bb2ab5c74e36b25c3c4475506b9?s=68&#038;d=&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://miscellaneousmusingsofamiddleagedmind.wordpress.com' rel='external nofollow' class='url'>Norm 2.0</a></span> on <a href="https://angelafurtadophotography.com/2019/09/12/thursday-doors-09-12-2019/#comment-8763"><time datetime="2019-09-13T10:25:05-07:00">September 13, 2019 at 10:25 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Breathtakingly beautiful. This style of architecture is so impressive to me. I would have been walking around with my jaw dragging on the ground all day long. It must have been quite a special visit.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='/2019/09/12/thursday-doors-09-12-2019/?replytocom=8763#respond' data-commentid="8763" data-postid="18611" data-belowelement="comment-8763" data-respondelement="respond" aria-label='Reply to Norm 2.0'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-angelafurtado1 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-8767">
		<article id="comment-8767" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0cd4bfb82961062c2af52d9496ff853a?s=39&#038;d=&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://shootngo.wordpress.com' rel='external nofollow' class='url'>AngelaFurtado1</a></span> on <a href="https://angelafurtadophotography.com/2019/09/12/thursday-doors-09-12-2019/#comment-8767"><time datetime="2019-09-13T12:14:34-07:00">September 13, 2019 at 12:14 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>I just realized I responded to this comment somewhere else! 😳 It is really stunning and I shall post other photos of the place highlighting the beautiful details. </p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='/2019/09/12/thursday-doors-09-12-2019/?replytocom=8767#respond' data-commentid="8767" data-postid="18611" data-belowelement="comment-8767" data-respondelement="respond" aria-label='Reply to AngelaFurtado1'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/12/thursday-doors-09-12-2019/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://angelafurtadophotography.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7382ed2e79" /><input type="hidden" name="_wp_http_referer" value="/2019/09/12/thursday-doors-09-12-2019/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4180d3b72e" /></p>
<input type="hidden" name="genseq" value="1568497596" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201937y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ee54b130c450050059d896aeb919b8cb">
	</div>
	<div class="grofile-hash-map-0cd4bfb82961062c2af52d9496ff853a">
	</div>
	<div class="grofile-hash-map-2ca83bb2ab5c74e36b25c3c4475506b9">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/shootngo.wordpress.com\/public.api\/connect\/?action=request&domain=angelafurtadophotography.com","logoutURL":"https:\/\/shootngo.wordpress.com\/wp-login.php?action=logout&_wpnonce=5e5455584a","homeURL":"https:\/\/angelafurtadophotography.com\/","postID":"18611","gravDefault":"gravatar_default","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="50877950" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://angelafurtadophotography.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Shoot &#039;N Go" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f32ab91f4c" /><input type="hidden" name="_wp_http_referer" value="/2019/09/12/thursday-doors-09-12-2019/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/angelafurtadophotography.com\/2019\/09\/12\/thursday-doors-09-12-2019\/":18611};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1563361695j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"50877950","siteName":"Shoot 'N Go","siteURL":"https:\/\/angelafurtadophotography.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/acc7bb347eb3939086a5bfa8978109c6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fangelafurtadophotography.com%2F2019%2F09%2F12%2Fthursday-doors-09-12-2019%2F&signup_flow=account&domain=angelafurtadophotography.com","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/angelafurtadophotography.com\/wp-admin\/admin-ajax.php","nonce":"03fae4e81f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"900c9b365a\" \/>","referer":"https:\/\/angelafurtadophotography.com\/2019\/09\/12\/thursday-doors-09-12-2019\/","canFollow":"1","feedID":"57164211","statusMessage":"","customizeLink":"https:\/\/shootngo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fshootngo.wordpress.com%2F2019%2F09%2F12%2Fthursday-doors-09-12-2019%2F","postID":"18611","shortlink":"https:\/\/wp.me\/p3rtG6-4Qb","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/angelafurtadophotography.com\/18611","statsLink":"https:\/\/wordpress.com\/stats\/post\/18611\/angelafurtadophotography.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,898 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fangelafurtadophotography.com%2F2019%2F09%2F12%2Fthursday-doors-09-12-2019%2F&signup_flow=account&domain=angelafurtadophotography.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/angelafurtadophotography.com\/wp-admin\/admin-ajax.php","nonce":"5e7f877040","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/shootngo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fangelafurtadophotography.com%2F2019%2F09%2F12%2Fthursday-doors-09-12-2019%2F","blog_id":"50877950","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=50877950&v=wpcom&tz=-7&user_id=0&subd=shootngo","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUO1OwzAMfCFSg1hhfxCPgrLE7dw5H4uTlb09qURHQVMkftk++85nwxyVCT6jzzAJWLyQwfjZTfIAm5YrKnIZyQswnVDgXLDgUXvLmNZh8oaLrc0qZIJzlagSRr52jnxDcSY7YhY4cBhFkRoCc5j/lA2+tlVfHXQCpyVjqpkKF0yJFjM37J8KOWlzkhbJZAp+Id2ye5+Q+HP8Fp/qC9P1O3TbqTu7jE6hCDJMmGP1pVagwcnEaNWomZc9v6rWVScSh1k9d4/wUf3CEJJrzMcgWQ2sKYEcdSI/rrGS3t3bU/+y6/vX/X43fQGmUOe6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'50877950','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'50877950','v':'wpcom','tz':'-7','user_id':'0','post':'18611','subd':'shootngo'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LcVI/VlA0X254PXM/JT9UZnxGMTBzWWYtLEtMTlZHWndIfGc0cHdkbz0xTT83c21idFhrcW03QnBVdC5uS3lBNmVIP2EzN08/XXhnXXxkXzZzUiUyRU5SQmRlT1Vjb1VoMlZIYndZeHYuX1RCbXBIWjRqZ1hobWRwalUlK2x3MX5ndHNFeUcmXUlIUkhEbm54T1t+PTddLldEK0Z0ZWZaUkc/ZVtyJUhtR2xvOFFhfC14QWJZTU8/YnJXTjltQVV1U3FmMFJTRE8xeA=='}]);
_stq.push([ 'clickTrackerInit', '50877950', '18611' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>