<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>355/365 &#8211; Happy Holidays! | Shoot &#039;N Go</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://angelafurtadophotography.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=angelafurtadophotography.com&amp;id=50877950&amp;t=1514142152&amp;back=https%3A%2F%2Fangelafurtadophotography.com%2F2017%2F12%2F23%2F355-365-happy-holidays%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//shootngo.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Shoot &#039;N Go &raquo; Feed" href="https://angelafurtadophotography.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shoot &#039;N Go &raquo; Comments Feed" href="https://angelafurtadophotography.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shoot &#039;N Go &raquo; 355/365 &#8211; Happy&nbsp;Holidays! Comments Feed" href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVU1tywyAMvFBV0k76+uj0LIAVm0RYDMJxc/uCSSZN2jLpj9HKWmmRhJoDWB4Tjkn5CQJNvRtFzcGyB/GO8HCF7q3InfqdRm6HoraYgrY7WFArPCLphB0ElnSFWjTLEbPfB51KhMfOaST0OaxFm13XY66TQ442JPxsUnx4PhUq5pBv1VRWG2VMiCgC+evd5CENWdtPXnWrMBmV5uw45DvscVSSDoSwpLqZY5k4iup03LX0yWTERheS44w2TMRzK37gPUYwkzGUqy7CbumwsHWawNlS5TuoZKdGTvXnyWhl7ZGB2Ooi+gLAhrSL7QUzxH02+2XqZ9giaVuSGx3PViu8rGtVomTQsdQ6ns1J1K5kOXwJ/hr5sFY9sdH0zxXvo+tAj11+jXLT8ygtEnBQt+MKlgQf/v3hafX28rhav75uvwBsg5u3?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shootngo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='354/365 &#8211; Succulents' href='https://angelafurtadophotography.com/2017/12/22/354-365-succulents/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/" />
<link rel='shortlink' href='https://wp.me/p3rtG6-46j' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fangelafurtadophotography.com%2F2017%2F12%2F23%2F355-365-happy-holidays%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fangelafurtadophotography.com%2F2017%2F12%2F23%2F355-365-happy-holidays%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="355/365 &#8211; Happy Holidays!" />
<meta property="og:url" content="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/" />
<meta property="og:description" content="Wishing all of you fellow bloggers very Happy Holidays! " />
<meta property="article:published_time" content="2017-12-24T07:50:01+00:00" />
<meta property="article:modified_time" content="2017-12-24T07:50:01+00:00" />
<meta property="og:site_name" content="Shoot &#039;N Go" />
<meta property="og:image" content="https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg" />
<meta property="og:image:secure_url" content="https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="1972" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="355/365 &#8211; Happy&nbsp;Holidays!" />
<meta name="twitter:image" content="https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/acc7bb347eb3939086a5bfa8978109c6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/acc7bb347eb3939086a5bfa8978109c6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/acc7bb347eb3939086a5bfa8978109c6?s=114" />
<link rel='openid.server' href='https://shootngo.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://shootngo.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://angelafurtadophotography.com/osd.xml" title="Shoot &#039;N Go" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_twentyeleven_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #e4741f;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #e4741f;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #e4741f;
		}
	</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Shoot &#039;N Go" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Adventures in Photography" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://angelafurtadophotography.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/acc7bb347eb3939086a5bfa8978109c6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="355/365 &#8211; Happy&nbsp;Holidays! | Shoot &#039;N Go on WordPress.com" />
<meta name="description" content="Wishing all of you fellow bloggers very Happy Holidays! " />
<link rel="amphtml" href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-15767 single-format-standard mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-dark">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://angelafurtadophotography.com/" rel="home">Shoot &#039;N Go</a></span></h1>
				<h2 id="site-description">Adventures in Photography</h2>
			</hgroup>

						<a href="https://angelafurtadophotography.com/">
									<img src="https://shootngo.files.wordpress.com/2017/11/cropped-dsc_0451_edited-21.jpg" width="1000" height="287" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://angelafurtadophotography.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu"><ul>
<li ><a href="https://angelafurtadophotography.com/">Home</a></li><li class="page_item page-item-1"><a href="https://angelafurtadophotography.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://angelafurtadophotography.com/2017/12/22/354-365-succulents/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-15767" class="post-15767 post type-post status-publish format-standard hentry category-photography-2 category-photos category-uncategorized tag-365-project tag-christmas tag-holidays tag-postaday">
	<header class="entry-header">
		<h1 class="entry-title">355/365 &#8211; Happy&nbsp;Holidays!</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/" title="11:50 pm" rel="bookmark"><time class="entry-date" datetime="2017-12-23T23:50:01+00:00">December 23, 2017</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://angelafurtadophotography.com/author/angelafurtado1/" title="View all posts by AngelaFurtado1" rel="author">AngelaFurtado1</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><em><strong>Wishing all of you fellow bloggers very Happy Holidays!</strong></em><b><i> </i></b><img data-attachment-id="15770" data-permalink="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/xmascardweb-dsc/" data-orig-file="https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg" data-orig-size="3000,1972" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Angela Furtado&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1450818791&quot;,&quot;copyright&quot;:&quot;Angela Furtado&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="XmasCardWeb-DSC" data-image-description="" data-medium-file="https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg?w=300" data-large-file="https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg?w=584&#038;h=384" class="alignnone size-large wp-image-15770" src="https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg?w=584&#038;h=384" alt="" width="584" height="384" srcset="https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg?w=584&amp;h=384 584w, https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg?w=1168&amp;h=768 1168w, https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg?w=150&amp;h=99 150w, https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg?w=300&amp;h=197 300w, https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg?w=768&amp;h=505 768w, https://shootngo.files.wordpress.com/2017/12/xmascardweb-dsc.jpg?w=1024&amp;h=673 1024w" sizes="(max-width: 584px) 100vw, 584px" /></p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15767" class="share-twitter sd-button share-icon" href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15767" class="share-facebook sd-button share-icon" href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-50877950-15767-5a3ff9c849634' data-src='//widgets.wp.com/likes/#blog_id=50877950&amp;post_id=15767&amp;origin=shootngo.wordpress.com&amp;obj_id=50877950-15767-5a3ff9c849634' data-name='like-post-frame-50877950-15767-5a3ff9c849634'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://angelafurtadophotography.com/category/photography-2/" rel="category tag">Photography</a>, <a href="https://angelafurtadophotography.com/category/photos/" rel="category tag">Photos</a>, <a href="https://angelafurtadophotography.com/category/uncategorized/" rel="category tag">Uncategorized</a> and tagged <a href="https://angelafurtadophotography.com/tag/365-project/" rel="tag">365 project</a>, <a href="https://angelafurtadophotography.com/tag/christmas/" rel="tag">Christmas</a>, <a href="https://angelafurtadophotography.com/tag/holidays/" rel="tag">holidays</a>, <a href="https://angelafurtadophotography.com/tag/postaday/" rel="tag">postaday</a> by <a href="https://angelafurtadophotography.com/author/angelafurtado1/">AngelaFurtado1</a>. Bookmark the <a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/" title="Permalink to 355/365 &#8211; Happy&nbsp;Holidays!" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-15767 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			11 thoughts on &ldquo;<span>355/365 &#8211; Happy&nbsp;Holidays!</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-jmndotme even thread-even depth-1 highlander-comment" id="li-comment-6002">
		<article id="comment-6002" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/adb53f135da91cea309b87e74e66bf6e?s=68&#038;d=&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='https://janinadotme1.wordpress.com' rel='external nofollow' class='url'>jmnowak</a></span> on <a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/#comment-6002"><time datetime="2017-12-24T00:13:28+00:00">December 24, 2017 at 12:13 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Same to you, Angela. 🎄🎅🤶🍰</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/?replytocom=6002#respond' onclick='return addComment.moveForm( "comment-6002", "6002", "respond", "15767" )' aria-label='Reply to jmnowak'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-angelafurtado1 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-6003">
		<article id="comment-6003" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0cd4bfb82961062c2af52d9496ff853a?s=39&#038;d=&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://shootngo.wordpress.com' rel='external nofollow' class='url'>AngelaFurtado1</a></span> on <a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/#comment-6003"><time datetime="2017-12-24T00:15:00+00:00">December 24, 2017 at 12:15 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thanks! 🙂</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/?replytocom=6003#respond' onclick='return addComment.moveForm( "comment-6003", "6003", "respond", "15767" )' aria-label='Reply to AngelaFurtado1'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-mytatty even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6004">
		<article id="comment-6004" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/330102efa84aa52b8c4013e60c00463d?s=68&#038;d=&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://mytattysketchbook.wordpress.com' rel='external nofollow' class='url'>Andy</a></span> on <a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/#comment-6004"><time datetime="2017-12-24T00:29:46+00:00">December 24, 2017 at 12:29 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Merry Christmas Angela. Thanks for sharing your photos. Enjoyed them!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/?replytocom=6004#respond' onclick='return addComment.moveForm( "comment-6004", "6004", "respond", "15767" )' aria-label='Reply to Andy'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-angelafurtado1 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-6005">
		<article id="comment-6005" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0cd4bfb82961062c2af52d9496ff853a?s=39&#038;d=&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://shootngo.wordpress.com' rel='external nofollow' class='url'>AngelaFurtado1</a></span> on <a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/#comment-6005"><time datetime="2017-12-24T00:37:46+00:00">December 24, 2017 at 12:37 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thanks and Merry Christmas to you too! Glad you’ve enjoyed my photos. Cheers!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/?replytocom=6005#respond' onclick='return addComment.moveForm( "comment-6005", "6005", "respond", "15767" )' aria-label='Reply to AngelaFurtado1'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ulund even thread-even depth-1 highlander-comment" id="li-comment-6006">
		<article id="comment-6006" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0dcd820f1fe8dbf28fc4d7563cfcf78c?s=68&#038;d=&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://www.instaology.com' rel='external nofollow' class='url'>Instaology</a></span> on <a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/#comment-6006"><time datetime="2017-12-24T00:50:31+00:00">December 24, 2017 at 12:50 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Happy Holidays!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/?replytocom=6006#respond' onclick='return addComment.moveForm( "comment-6006", "6006", "respond", "15767" )' aria-label='Reply to Instaology'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-w0rd0verall odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6007">
		<article id="comment-6007" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/d0937927b122adf6e26770f859d1c022?s=68&#038;d=&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://suejudd.com' rel='external nofollow' class='url'>Sue</a></span> on <a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/#comment-6007"><time datetime="2017-12-24T01:19:47+00:00">December 24, 2017 at 1:19 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Happy Christmas, Angela!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/?replytocom=6007#respond' onclick='return addComment.moveForm( "comment-6007", "6007", "respond", "15767" )' aria-label='Reply to Sue'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-angelafurtado1 bypostauthor even depth-2 highlander-comment" id="li-comment-6010">
		<article id="comment-6010" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0cd4bfb82961062c2af52d9496ff853a?s=39&#038;d=&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://shootngo.wordpress.com' rel='external nofollow' class='url'>AngelaFurtado1</a></span> on <a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/#comment-6010"><time datetime="2017-12-24T07:08:56+00:00">December 24, 2017 at 7:08 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Same to you Sue! </p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/?replytocom=6010#respond' onclick='return addComment.moveForm( "comment-6010", "6010", "respond", "15767" )' aria-label='Reply to AngelaFurtado1'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-w0rd0verall odd alt depth-3 highlander-comment" id="li-comment-6014">
		<article id="comment-6014" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/d0937927b122adf6e26770f859d1c022?s=39&#038;d=&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='http://suejudd.com' rel='external nofollow' class='url'>Sue</a></span> on <a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/#comment-6014"><time datetime="2017-12-24T08:04:24+00:00">December 24, 2017 at 8:04 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thank you!</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-kcosculpture even thread-even depth-1 highlander-comment" id="li-comment-6009">
		<article id="comment-6009" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/7354b76e7f750c40511bf189aba69a45?s=68&#038;d=&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://kcolivante.wordpress.com' rel='external nofollow' class='url'>P1XL8</a></span> on <a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/#comment-6009"><time datetime="2017-12-24T03:20:15+00:00">December 24, 2017 at 3:20 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Happy Christmas Angela 🙂</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/?replytocom=6009#respond' onclick='return addComment.moveForm( "comment-6009", "6009", "respond", "15767" )' aria-label='Reply to P1XL8'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-angelafurtado1 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-6012">
		<article id="comment-6012" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0cd4bfb82961062c2af52d9496ff853a?s=39&#038;d=&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://shootngo.wordpress.com' rel='external nofollow' class='url'>AngelaFurtado1</a></span> on <a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/#comment-6012"><time datetime="2017-12-24T07:10:29+00:00">December 24, 2017 at 7:10 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thanks! You too!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/?replytocom=6012#respond' onclick='return addComment.moveForm( "comment-6012", "6012", "respond", "15767" )' aria-label='Reply to AngelaFurtado1'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-port4u even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6013">
		<article id="comment-6013" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6fa4edfbb49305031a1fc52aa1ee8c26?s=68&#038;d=&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://port4u.wordpress.com' rel='external nofollow' class='url'>Sherry Felix</a></span> on <a href="https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/#comment-6013"><time datetime="2017-12-24T07:32:15+00:00">December 24, 2017 at 7:32 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Merry Christmas</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://angelafurtadophotography.com/2017/12/23/355-365-happy-holidays/?replytocom=6013#respond' onclick='return addComment.moveForm( "comment-6013", "6013", "respond", "15767" )' aria-label='Reply to Sherry Felix'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/23/355-365-happy-holidays/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://angelafurtadophotography.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="75ead38de4" /><input type="hidden" name="_wp_http_referer" value="/2017/12/23/355-365-happy-holidays/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15767' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87745ca7c4" /></p>
<input type="hidden" name="genseq" value="1514142152" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201751y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-adb53f135da91cea309b87e74e66bf6e">
	</div>
	<div class="grofile-hash-map-0cd4bfb82961062c2af52d9496ff853a">
	</div>
	<div class="grofile-hash-map-330102efa84aa52b8c4013e60c00463d">
	</div>
	<div class="grofile-hash-map-0dcd820f1fe8dbf28fc4d7563cfcf78c">
	</div>
	<div class="grofile-hash-map-d0937927b122adf6e26770f859d1c022">
	</div>
	<div class="grofile-hash-map-7354b76e7f750c40511bf189aba69a45">
	</div>
	<div class="grofile-hash-map-6fa4edfbb49305031a1fc52aa1ee8c26">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/shootngo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/shootngo.wordpress.com\/wp-login.php?action=logout&_wpnonce=a77dbb33aa","homeURL":"https:\/\/angelafurtadophotography.com\/","postID":"15767","gravDefault":"gravatar_default","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="50877950" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://angelafurtadophotography.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Shoot &#039;N Go" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="825c18c5b9" /><input type="hidden" name="_wp_http_referer" value="/2017/12/23/355-365-happy-holidays/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/angelafurtadophotography.com\/2017\/12\/23\/355-365-happy-holidays\/":15767};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"50877950","siteName":"Shoot 'N Go","siteURL":"https:\/\/angelafurtadophotography.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/acc7bb347eb3939086a5bfa8978109c6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/shootngo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fangelafurtadophotography.com%2F2017%2F12%2F23%2F355-365-happy-holidays%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/angelafurtadophotography.com\/wp-admin\/admin-ajax.php","nonce":"e95386e5ab","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6b5f0a125b\" \/>","referer":"https:\/\/angelafurtadophotography.com\/2017\/12\/23\/355-365-happy-holidays\/","canFollow":"1","feedID":"57164211","statusMessage":"","customizeLink":"https:\/\/shootngo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fshootngo.wordpress.com%2F2017%2F12%2F23%2F355-365-happy-holidays%2F","postID":"15767","shortlink":"https:\/\/wp.me\/p3rtG6-46j","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/angelafurtadophotography.com\/15767","statsLink":"https:\/\/wordpress.com\/stats\/post\/15767\/angelafurtadophotography.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,421 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/shootngo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fangelafurtadophotography.com%2F2017%2F12%2F23%2F355-365-happy-holidays%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/angelafurtadophotography.com\/wp-admin\/admin-ajax.php","nonce":"7e09d35727","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/shootngo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fangelafurtadophotography.com%2F2017%2F12%2F23%2F355-365-happy-holidays%2F","blog_id":"50877950","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=50877950&v=wpcom&tz=-8&user_id=0&subd=shootngo","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUO1OwzAMfCFSD40O8QPxKChL3c5pvrCTlb09mbSOCk2R+GXnfHe+GJakTAwZQwYrMOCZDKbvzsoTbEa+qOTKREHA0YwCXwULnnQYHPJKpmBcGeqwGpnofRUqxuQunafQcFxomDALHF2cRJEao3Nx+fNs6PVQ/dVRM3gtGbl2Kp6Rma5h7tg/HTJrM0tLZDLFcBXdu0eXkPT7+S1u6wn5civdlvVgl9Eci6ADiznVXGoFWvlmEo9Z7bsdfNbNMEb2DX6KktXoNDHISTOFaa1V9OHfn/vd2/71pT/09gdSrtNB'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'50877950','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'50877950','v':'wpcom','tz':'-8','user_id':'0','post':'15767','subd':'shootngo'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LcVI/VlA0X254PXM/JT9UZnxGMTBzWWYtLEtMTlZHWndIfGc0cHdkbz0xTT83c21idFhrcW03Qm43W2dEZiVNQ2k5eUllSUorOUNualFVNEF6Tj0lNVBicWVNVlEzJXRjLEU1PWFjJVhyW1prSURTV3plNG00S2xhflRTLGt4UlVlV01sYnhzZkxqRjFaVm92fEVFcnNzQ3IrUXgsZjdYTzlmUSxabGF1ZUJYUlNBaFRiby54UTAr'}]);
_stq.push([ 'clickTrackerInit', '50877950', '15767' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>